


<!doctype html>
<html>
<head>
<title>Association for Advancing Automation (A3) announces launch pad competition for startups - Modern Materials Handling</title>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

 <!-- Google Metadata -->
<meta name="description" content="Entrepreneurs vie for cash award and spotlight at Automate 2017." />
<meta name ="keywords" content="Technology, Association for Advancing Automation, Automation, ProMat, ProMat 2017, Robotics, Technology, , Modern Materials Handling">

 <!-- Facebook Metadata -->
<meta property="og:url"                content="http://www.mmh.com/article/association_for_advancing_automation_a3_announces_launch_pad_competition_fo" />
<meta property="og:type"               content="website" />
<meta property="og:title"              content="Association for Advancing Automation (A3) announces launch pad competition for startups" />
<meta property="og:author"             content="Modern Materials Handling" />
<meta property="og:description"        content="Entrepreneurs vie for cash award and spotlight at Automate 2017." />
<meta property="og:image"              content="http://www.mmh.com/images/Call-for-startups-2017_A3_400px.png" />
    


 <!-- Bootstrap -->
    
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous">

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="Recently Filed RSS Feed" href="http://feeds.feedburner.com/mmh/rss/recentlyfiled" />   
<link href="/static/styles/site.css" rel="stylesheet"> 

<link href='https://fonts.googleapis.com/css?family=Archivo+Narrow:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,700,400italic,700italic' rel='stylesheet' type='text/css'>  
<link rel="canonical" href="http://www.mmh.com/article/association_for_advancing_automation_a3_announces_launch_pad_competition_fo" />

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-31037-52");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
    <!--
    //configuration
//OAS_url = 'http://oascentral.cepro.com/RealMedia/ads/';
OAS_url = 'http://oasc05050.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'peerless.ehpub.com/mmh/';
    OAS_listpos = 'Top,Middle,Middle1,Middle2,Right,Top3';
    OAS_query = '';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;
    OAS_rn = '001234567890'; OAS_rns = '1234567890';
    OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
    function OAS_NORMAL(pos) {
      document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
      document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
      OAS_version = 10;
    if (OAS_version >= 11)
      document.write('<SCRIPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');
    //-->
    </script>
    <script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
      if (OAS_version >= 11)
        OAS_RICH(pos);
      else
        OAS_NORMAL(pos);
    }
    //-->
</script>


<script src="//d293b4cd66c843f4862fc427ed959d51.js.ubembed.com" async></script>
 
</head>

<body>

<section class="jumbo" style="background-color:#fff;">
<div class="container">
<div class="row" style="margin:5px 0px;">
<!-- Begin -  Site: all peerless Zone: ROS Jumbo -->
<SCRIPT LANGUAGE=JavaScript>
<!--
OAS_AD('Top3');
//-->
</SCRIPT>
<!-- End -  Site: all peerless Zone: ROS Jumbo -->

</div></div>
</section>
<div class="break"><br clear="all" /></div>

<section class="leaderboard">
<div class="container">
<div class="row">
<div style="text-align:center;" class="leaderboard2">

<SCRIPT LANGUAGE=JavaScript>
<!--
OAS_AD('Top');
//-->
</SCRIPT>

</div>
</div>
</div>
</section>

<div class="sticky" style="position:fixed; width:100%; top:0px;">
<header>
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="logo">
<a href="/"><img src="http://scg-mmh.s3.amazonaws.com/images/new_mmh_logo.png" alt="Modern Materials Handling Logo" width="236" height="63"/></a>
</div>


<div class="social hidden-xs">

<div class="magsubheader hidden-xs hidden-sm">
<a href="https://peerless.omeda.com/mmh/r-main.do" target="_blank" style="color:#fff;">

<img src="//sc247.s3.amazonaws.com/images/made/images/remote/http_cp.supplychain247.com/images/site/MMH1701_Cover_350px_66_88.jpg" alt="" width="66" height="88" align="left" style="margin-right:8px;" />

<span class="subscribetext">Not a Subscriber?<br />Sign up<br />Today!</span></a>
</div>





<ul class="headersocial">
    <li><div class="socialheaderfb"><a href="https://www.facebook.com/mmhmagazine" target="_blank"><img src="/images/site/clear.gif" height="35"></a></div></li>
    <li><div class="socialheadertw"><a href="https://twitter.com/modernmhmag" target="_blank"><img src="/images/site/clear.gif" height="35"></a></div></li>
  <li><div class="socialheadergp"><a href="https://plus.google.com/115898337742298083613/posts" target="_blank"><img src="/images/site/clear.gif" height="35"></a></div></li>
    <li><div class="socialheaderli"><a href="https://www.linkedin.com/company/peerless-media-llc?trk=top_nav_home" target="_blank"><img src="/images/site/clear.gif" height="35"></a></div></li>

    <li style="float:left; width:200px;">
        <form action="http://www.mmh.com/search/results" method="post">
           
           <div class="input-group">
		
                <input type="text" name="keywords" class="form-control" placeholder="Search" value="" required />
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button>
                </span>
           </div>
           <div class='hiddenFields'>
<input type="hidden" name="XID" value="767bae0c25d92760e6e89c9c42965b31c8b40763" />
</div>


    </form> 
    </li>
    </ul>



</div>

</div>
</div><!--Closes row -->
</div><!--Closes container -->
</header>
<nav>
<div class="container">

<!--mobile nav-->
<div class="navbar-header">
  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mmh-navbar-collapse" aria-expanded="false">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
  </button>
</div>

<div class="navbar-collapse collapse" id="mmh-navbar-collapse" aria-expanded="false" style="height: 1px;"> 
   <ul class="nav nav-tabs nav-stacked navbar-nav hidden-sm hidden-md hidden-lg">
      <li role="presentation" class="dropdown">
      <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Warehouse <span class="caret"></span></a>
        <ul class="dropdown-menu">
          <li><a href="/topic/category/energy">Energy</a></li>
          <li><a href="/topic/category/ergonomics">Ergonomics</a></li>
          <li><a href="/topic/category/inventory">Inventory &amp; Picking</a></li>
          <li><a href="/topic/category/lighting">Lighting</a></li>
          <li><a href="/topic/category/mro">MRO</a></li>
          <li><a href="/topic/category/packaging">Packaging</a></li>
          <li><a href="/topic/category/safety">Safety</a></li>
          <li><a href="/topic/category/storage">Storage</a></li>
        </ul>
      </li>
      
      <li role="presentation" class="dropdown">
      <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Technology <span class="caret"></span></a>
        <ul class="dropdown-menu">
          <li><a href="/topic/category/automation">Automation</a></li>
          <li><a href="/topic/category/data_capture">Data Capture</a></li>
          <li><a href="/topic/category/iot">IoT</a></li>
          <li><a href="/topic/category/mobile">Mobile &amp; Wireless</a></li>
          <li><a href="/topic/category/robotics">Robotics</a></li>
          <li><a href="/topic/category/software">Software</a></li>
        </ul>
      </li>
      
      <li role="presentation" class="dropdown">
      <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Equipment <span class="caret"></span></a>
        <ul class="dropdown-menu">
          <li><a href="/topic/category/agvs">AGVs</a></li>
          <li><a href="/topic/category/containers">Containers &amp; Totes</a></li>
          <li><a href="/topic/category/conveyors">Conveyors &amp; Sortation</a></li>
          <li><a href="/topic/category/forklifts">Lift Trucks</a></li>
          <li><a href="/topic/category/loadingdock">Loading Dock Equipment</a></li>
          <li><a href="/topic/category/overhead_handling">Overhead Handling</a></li>
          <li><a href="/topic/category/pallets">Shipping Pallets</a></li>
          <li><a href="/topic/category/rack">Rack</a></li>
        </ul>
      </li>
      
      <li role="presentation" class="dropdown">
      <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Resources <span class="caret"></span></a>
       <ul class="dropdown-menu">
           <li><a href="/topic/category/papers">Whitepapers</a></li>
           <li><a href="/topic/category/reports">Special Reports</a></li>
           <li><a href="/topic/category/premiums">Premiums</a></li>
           <li><a href="/topic/category/webcasts">Webcasts</a></li>
           <li><a href="/guide">Buyers' Guide</a></li>
           <li><a href="/archive">Magazine Archive</a></li>
        </ul>
      </li>

      <li role="presentation" class="dropdown">
      <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Events <span class="caret"></span></a>
         <ul class="dropdown-menu">
             <li><a href="/topic/category/modex">MODEX</a></li>
             <li><a href="/topic/category/promat">ProMat</a></li>
             <li><a href="/topic/category/pack_expo">PACK EXPO</a></li>
         </ul>
      </li>
      
       <li role="presentation" class="dropdown">
      <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Subscribe <span class="caret"></span></a>
         <ul class="dropdown-menu">
             <li><a href="https://peerless.omeda.com/mmh/r-main.do" target="_blank">Free Magazine</a></li>
             <li><a href="https://peerless.omeda.com/mmh/r-nlet.do" target="_blank">Free Newsletter</a></li>
             <li><a href="/info/digital_edition">Digital Edition</a></li>
             <li><a href="/info/subscribe">Customer Service</a></li>
         </ul>
      </li>
      
      <li>
           <form action="http://www.mmh.com/search/results" method="post">
               
               <div class="input-group">
                    <input type="text" name="keywords" class="form-control" placeholder="Search" value="" required />
                    <span class="input-group-btn">
                        <button class="btn btn-default" type="submit"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button>
                    </span>
               </div>
               <div class='hiddenFields'>
<input type="hidden" name="XID" value="767bae0c25d92760e6e89c9c42965b31c8b40763" />
</div>


            </form> 
      </li> 
   </ul>   
</div>
<!--end mobile nav-->

<div class="navbar-collapse collapse hidden-xs" aria-expanded="false" style="height: 1px;"> 
   <ul class="nav nav-tabs nav-stacked navbar-nav"> 
      <li data-submenu-id="submenu-warehouse" role="presentation" class="nav_link materials_link"><a href="/topic/category/warehouse">Warehouse</a></li>  
      <li data-submenu-id="submenu-technology" role="presentation" class="nav_link technology_link"><a href="/topic/category/technology">Technology</a></li>
      <li data-submenu-id="submenu-equipment" role="presentation" class="nav_link warehouse_link"><a href="/topic/category/equipment">Equipment</a></li>
   </ul>
   
   <ul class="nav nav-tabs nav-stacked navbar-nav">
      <li role="presentation" class="dropdown">
      <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Resources <span class="caret"></span></a>
       <ul class="dropdown-menu">
           <li><a href="/topic/category/papers">Whitepapers</a></li>
           <li><a href="/topic/category/reports">Special Reports</a></li>
           <li><a href="/topic/category/premiums">Premiums</a></li>
           <li><a href="/topic/category/webcasts">Webcasts</a></li>
           <li><a href="/guide">Buyers' Guide</a></li>
           <li><a href="/archive">Magazine Archive</a></li>
        </ul>
      </li>

      <li role="presentation" class="dropdown">
      <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Events <span class="caret"></span></a>
         <ul class="dropdown-menu">
             <li><a href="/topic/category/modex">MODEX</a></li>
             <li><a href="/topic/category/promat">ProMat</a></li>
             <li><a href="/topic/category/pack_expo">PACK EXPO</a></li>
         </ul>
      </li> 
      
      <li role="presentation" class="dropdown">
      <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Subscribe <span class="caret"></span></a>
         <ul class="dropdown-menu">
             <li><a href="https://peerless.omeda.com/mmh/r-main.do" target="_blank">Free Magazine</a></li>
             <li><a href="https://peerless.omeda.com/mmh/r-nlet.do" target="_blank">Free Newsletter</a></li>
             <li><a href="/info/digital_edition">Digital Edition</a></li>
             <li><a href="/info/subscribe">Customer Service</a></li>
         </ul>
      </li>
      
   </ul>   
</div>

<div class="unternav hidden-xs col-md-12">  
    <!--Warehouse-->
    <div id="submenu-warehouse" class="popover">
      <ul class="popover-title">
          <li><a href="/topic/category/energy">Energy</a></li>
          <li><a href="/topic/category/ergonomics">Ergonomics</a></li>
          <li><a href="/topic/category/inventory">Inventory &amp; Picking</a></li>
          <li><a href="/topic/category/lighting">Lighting</a></li>
          <li><a href="/topic/category/mro">MRO</a></li>
          <li><a href="/topic/category/packaging">Packaging</a></li>
          <li><a href="/topic/category/safety">Safety</a></li>
          <li><a href="/topic/category/storage">Storage</a></li>
      </ul>
      <div class="popover-content row">
          <div class="top_story col-sm-5 col-md-5">
             <span class="title">Top Story</span>
                          
             <a href="/article/using_agvs_at_ledvance">
                 
                <div class="topicnavimg" style="background-image: url('http://www.mmh.com/images/MMH1701_F_SysRpt_LEDVANCE_main.jpg'); background-repeat: no-repeat; background-size:cover; background-position:center center;"></div>
                
                  
             </a>
             <a href="/article/using_agvs_at_ledvance" class="text_link">Using AGVs at LEDVANCE</a>
          </div>
          <div class="latest_resource col-sm-3 col-md-2">
  <span class="title">Latest Resource</span>
  <a href="http://www.mmh.com/article/the_five_point_tune_up_for_your_warehouse">
      
        <img src="//sc247.s3.amazonaws.com/images/made/images/WP_3PlCentral_02_03_16_140_186_c1.png" alt="" width="140" height="186" class="img-responsive">
      
  </a>
  
  <a href="http://www.mmh.com/article/the_five_point_tune_up_for_your_warehouse" class="text_link">The Five Point Tune-Up for Your Warehouse</a>
</div>

<div class="news col-sm-4 col-md-5">
  <span class="title">News</span>
  
   <a href="http://www.mmh.com/article/pack_expo_east_breakthrough_technologies_and_educational_offerings_await_at">Pack Expo East: Breakthrough technologies and educational offerings await attendees</a>
   
   <a href="http://www.mmh.com/article/label_printer_applicators_challenged_by_speed_box_height_variability">Label printer applicators challenged by speed, box-height variability</a>
   
   <a href="http://www.mmh.com/article/warehouse_expands_vertically_to_improve_parts_access_and_accuracy">Warehouse expands vertically to improve parts access and accuracy</a>
   
   <a href="http://www.mmh.com/article/pack_expo_east_pharmaceutical_growth_continues_to_set_technology_pace">Pack Expo East: Pharmaceutical growth continues to set technology pace</a>
   
   <a href="http://www.mmh.com/article/maintenance_at_american_eagle_outfitters">Maintenance at American Eagle Outfitters</a>
   <br />
 <a href="/topic/category/warehouse">More News</a>
</div>
      </div>
    </div>
    
    <!--Technology-->
    <div id="submenu-technology" class="popover">
      <ul class="popover-title">
          <li><a href="/topic/category/automation">Automation</a></li>
          <li><a href="/topic/category/data_capture">Data Capture</a></li>
          <li><a href="/topic/category/iot">IoT</a></li>
          <li><a href="/topic/category/mobile">Mobile &amp; Wireless</a></li>
          <li><a href="/topic/category/robotics">Robotics</a></li>
          <li><a href="/topic/category/software">Software</a></li>
      </ul>
      <div class="popover-content row">
          <div class="top_story col-sm-5 col-md-5">
             <span class="title">Top Story</span>
                          
             <a href="/article/systems_report_whirpool_puts_mobile_robots_to_work">
                
		<div class="topicnavimg" style="background-image: url('http://www.mmh.com/images/Whirlpool_083016_215_main.jpg'); background-repeat: no-repeat; background-size:cover; background-position:center center;"></div>  
                  
             </a>
             <a href="/article/systems_report_whirpool_puts_mobile_robots_to_work" class="text_link">System Report: Whirpool puts mobile robots to work</a>
          </div>
         <div class="latest_resource col-sm-3 col-md-2">
  <span class="title">Latest Resource</span>
  <a href="http://www.mmh.com/article/mobile_solutions_improving_supply_chain_efficiencies">
      
        <img src="//sc247.s3.amazonaws.com/images/made/images/panasonic_wp_improving_supply_chain_efficiencies_011217cover400px_140_186_c1.jpg" alt="" width="140" height="186" class="img-responsive">
      
  </a>
  
  <a href="http://www.mmh.com/article/mobile_solutions_improving_supply_chain_efficiencies" class="text_link">Mobile Solutions: Improving Supply Chain Efficiencies</a>
</div>

<div class="news col-sm-4 col-md-5">
  <span class="title">News</span>
  
   <a href="http://www.mmh.com/article/association_for_advancing_automation_a3_announces_launch_pad_competition_fo">Association for Advancing Automation (A3) announces launch pad competition for startups</a>
   
   <a href="http://www.mmh.com/article/double_up_on_labor_efficiencies">Double Up on Labor Efficiencies</a>
   
   <a href="http://www.mmh.com/article/state_of_transportation_management_systems_six_trends_to_track_in_2017">State of Transportation Management Systems: Six trends to track in 2017</a>
   
   <a href="http://www.mmh.com/article/2017_innovate_adapt_evolve">2017: Innovate, adapt &amp; evolve</a>
   
   <a href="http://www.mmh.com/article/mobile_solutions_improving_supply_chain_efficiencies">Mobile Solutions: Improving Supply Chain Efficiencies</a>
   <br />
 <a href="/topic/category/technology">More News</a>
</div>
      </div>
    </div> 
    
    <!--Equipment-->
    <div id="submenu-equipment" class="popover">
      <ul class="popover-title">
          <li><a href="/topic/category/agvs">AGVs</a></li>
          <li><a href="/topic/category/containers">Containers &amp; Totes</a></li>
          <li><a href="/topic/category/conveyors">Conveyors &amp; Sortation</a></li>
          <li><a href="/topic/category/forklifts">Lift Trucks</a></li>
          <li><a href="/topic/category/loadingdock">Loading Dock Equipment</a></li>
          <li><a href="/topic/category/overhead_handling">Overhead Handling</a></li>
          <li><a href="/topic/category/pallets">Shipping Pallets</a></li>
          <li><a href="/topic/category/rack">Rack</a></li>
      </ul>
      <div class="popover-content row">
          <div class="top_story col-sm-5 col-md-5">
             <span class="title">Top Story</span>
                          
             <a href="/article/agvs_roll_into_a_new_role">
                 
		<div class="topicnavimg" style="background-image: url('http://www.mmh.com/images/MMH1701_F_EqRpt_AGVs-10_main.jpg'); background-repeat: no-repeat; background-size:cover; background-position:center center;"></div>
                  
             </a>
             <a href="/article/agvs_roll_into_a_new_role" class="text_link">AGVs Roll into a New Role</a>
          </div>
          <div class="latest_resource col-sm-3 col-md-2">
  <span class="title">Latest Resource</span>
  <a href="http://www.mmh.com/article/6_steps_to_flawless_fulfillment">
      
        <img src="//sc247.s3.amazonaws.com/images/made/images/motorola_wp_cover_091713_140_186_c1.jpg" alt="" width="140" height="186" class="img-responsive">
      
  </a>
  
  <a href="http://www.mmh.com/article/6_steps_to_flawless_fulfillment" class="text_link">6 Steps to Flawless Fulfillment</a>
</div>

<div class="news col-sm-4 col-md-5">
  <span class="title">News</span>
  
   <a href="http://www.mmh.com/article/going_lean_with_agvs_inside_look_at_the_ledvance_distribution_center">Going lean with AGVs: Inside look at the LEDVANCE distribution center</a>
   
   <a href="http://www.mmh.com/article/lift_truck_series_a_new_technician_vision">Lift Truck Series: A new technician vision</a>
   
   <a href="http://www.mmh.com/article/lift_truck_tips_changing_the_current_of_lift_truck_maintenance">Lift Truck Tips: Changing the current of  lift truck maintenance</a>
   
   <a href="http://www.mmh.com/article/technician_spotlight_kevin_elmore_service_technician_at_arbon_equipment_cor">Technician Spotlight: Kevin Elmore, Service Technician at Arbon Equipment Corporation</a>
   
   <a href="http://www.mmh.com/article/the_big_picture_supply_chain_education_for_the_masses">Supply Chain Education for The Masses</a>
   <br />
 <a href="/topic/category/equipment">More News</a>
</div>
      </div>
    </div>
    
</div>


</div><!--Closes container -->
</nav>
</div>



<article itemscope itemtype="http://schema.org/Article">
<div class="container">
<div class="row">



<div class="titledeck col-md-12">
<h1 itemprop="mainEntityOfPage"><span itemprop="name">Association for Advancing Automation (A3) announces launch pad competition for startups</span></h1>
<h2 itemprop="headline">
 

Entrepreneurs vie for cash award and spotlight at Automate 2017.<br />

 
</h2>



<div class="socialbuttons">

<!-- 
** HJ Social Bookmarks v0.9.8.2 **
The HJ Social Bookmarks plugin adds social bookmarking functionality to your ExpressionEngine 2.+ entries
See: http://hjsocialbookmarks.berrytimmermans.nl/ for more information. 
-->
<ul class="hj_social_bookmarks">
<li class="twitter first"><a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.mmh.com%2Farticle%2Fassociation_for_advancing_automation_a3_announces_launch_pad_competition_fo&amp;text=Association%20for%20Advancing%20Automation%20%28A3%29%20announces%20launch%20pad%20competition%20for%20startups:" title="Twitter" target="_blank" onclick="window.open(this.href,'_blank','height=450,width=550');return false;"><img src="/images/site/twitter.png" alt="Twitter" /></a></li>
<li class="facebook"><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mmh.com%2Farticle%2Fassociation_for_advancing_automation_a3_announces_launch_pad_competition_fo&amp;t=Association%20for%20Advancing%20Automation%20%28A3%29%20announces%20launch%20pad%20competition%20for%20startups" title="Facebook" target="_blank"><img src="/images/site/facebook.png" alt="Facebook" /></a></li>
<li class="linkedin"><a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mmh.com%2Farticle%2Fassociation_for_advancing_automation_a3_announces_launch_pad_competition_fo&amp;title=Association%20for%20Advancing%20Automation%20%28A3%29%20announces%20launch%20pad%20competition%20for%20startups&amp;source=Modern%20Materials%20Handling&amp;summary=" title="LinkedIn" target="_blank" onclick="window.open(this.href,'_blank','height=570,width=520');return false;"><img src="/images/site/linkedin.png" alt="LinkedIn" /></a></li>
<li class="googleplus last"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.mmh.com%2Farticle%2Fassociation_for_advancing_automation_a3_announces_launch_pad_competition_fo" title="Google+" target="_blank"><img src="/images/site/googleplus.png" alt="Google+" /></a></li>
</ul>
</div>

</div>

<div class="col-md-12">

<div class="storybody"> 



<div class="innerRR">

 


<div class="innerRRimg" itemscope itemtype="https://schema.org/ImageObject">
    <img  itemprop="image" content="http://www.mmh.com/images/Call-for-startups-2017_A3_400px.png" src="http://www.mmh.com/images/Call-for-startups-2017_A3_400px.png" alt="" class="img-responsive" />
    <meta itemprop="url" content="http://www.mmh.com/images/Call-for-startups-2017_A3_400px.png">
    <meta itemprop="height" content="250px" />
    <meta itemprop="width" content="400px" />
</div>
<div class="pad4"></div>

<div class="pad12"></div>


 

<!-- FOR MMH CONTENT - PRIMARY TAG THEN CATEGORY -->

 

<h3>Technology in the News</h3>
<a href="/article/association_for_advancing_automation_a3_announces_launch_pad_competition_fo">Association for Advancing Automation (A3) announces launch pad competition for startups</a>
<div class="pad8"></div><a href="/article/double_up_on_labor_efficiencies">Double Up on Labor Efficiencies</a>
<div class="pad8"></div><a href="/article/state_of_transportation_management_systems_six_trends_to_track_in_2017">State of Transportation Management Systems: Six trends to track in 2017</a>
<div class="pad8"></div><a href="/article/2017_innovate_adapt_evolve">2017: Innovate, adapt &amp; evolve</a>
<div class="pad8"></div><a href="/article/mobile_solutions_improving_supply_chain_efficiencies">Mobile Solutions: Improving Supply Chain Efficiencies</a>
<div class="pad8"></div>
<div class="pad8"></div><a href="/topic/category/technology">More Technology News</a>



<div class="pad20"></div>


<h3>Technology Resource</h3>
<a href="/article/mobile_solutions_improving_supply_chain_efficiencies">Mobile Solutions: Improving Supply Chain Efficiencies
<div class="pad8"></div>


<img src="//sc247.s3.amazonaws.com/images/made/images/panasonic_wp_improving_supply_chain_efficiencies_011217cover400px_125_162.jpg" alt="" width="125" height="162" align="left" style="margin-right:10px;" />


</a>


To meet customer's ever-increasing service expectations and improve their business efficiency, companies are looking to their supply chain operations – especially material handling and warehouse operations managers. 
<br clear="left"/>
<div class="pad10"></div>
<a href="/topic/category/resource">All Resources</a>



<!-- FOR LM CONTENT - PRIMARY TAG THEN LATEST -->

</div><!-- closes innerRR -->

    
    
    

    By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">MMH Staff</span></span> &middot; 

    <span itemprop="datePublished" content="2016-06-21">January 26, 2017</span>

<div class="pad10"></div>


<span itemprop="articleBody"><p>The <a href="/topic/tag/Association_for_Advancing_Automation" Target="_blank">Association for Advancing Automation (A3)</a>, a leading global advocate for the benefits of automating, has announced a call for startup companies in robotics, machine vision and motion control to enter the <a href="https://www.automateshow.com/automate-content.cfm?id=191" Target="_blank">Automate Launch Pad Competition</a>.</p>

<p>The competition is a chance for the industry’s most innovative young companies to vie for the spotlight at the Automate 2017 Exhibition and Conference—the industry’s largest gathering in North America, taking place in Chicago, Ill., April 3-6, 2017—as well as a $10,000 cash award. The Automate Launch Pad Startup Competition seeks out startup companies looking to generate awareness of their technology and find new sources of funding.</p>

<p>“Investment in the automation and robotics market is rising sharply, with a record 128 companies receiving funding of $1.95 billion in 2016—which is a 50% increase over the previous record-breaking year,” said <a href="https://www.linkedin.com/in/jeff-burnstein-25b5138/" Target="_blank">Jeff Burnstein</a>, president of A3. “The Automate Launch Pad Competition is a great opportunity for innovative young companies to gain some extra funding and garner the attention of key players in the automation industry.”</p>

<p>Call for submissions and application form for the Launch Pad Competition are now open. Eligible companies include those in the automation space (robotics, vision, motion control, etc.) who were founded in the last five years; raised less than US $2 million since creation; and are not affiliated with a larger group. Eight semi-finalist companies will be invited to participate in the competition at Automate on April 3, where they will have three minutes to pitch their technology to a panel of investors and automation experts. All semi-finalists will also be provided booth space on the Automate show floor, putting them in front of an expected audience of more than 20,000 automation professionals, investors, scientists and journalists. The Automate Launch Pad Competition is sponsored by GE and the event is co-produced with Silicon Valley Robotics.</p>

<p>The Automate Launch Pad Competition call for submissions and application form can be found on <a href="https://www.automateshow.com/automate-content.cfm?id=191">the Automate 2017 web site</a>. The deadline for applications is February 17, 2017.</p></span>


<!--For Google microdata-->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="hidden">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://scg-mmh.s3.amazonaws.com/images/new_mmh_logo.png"/>
      <meta itemprop="url" content="http://scg-mmh.s3.amazonaws.com/images/new_mmh_logo.png">
      <meta itemprop="width" content="236px">
      <meta itemprop="height" content="69px">
    </div>
    <meta itemprop="name" content="Modern Materials Handling">
</span>
<span itemprop="dateModified" class="hidden">
    January 27, 2017
</span>


<div class="pad10"></div>




<!-- Leave me here - In case closing tags -->

</b>
</i>
</center>
</ul>
</ol>
</strong>
</li>

<!-- Leave me here - In case closing tags -->

 


<br clear="all" />
<div class="well">
<a href="https://peerless.omeda.com/mmh/r-main.do" target="_blank"><img src="/images/site/mag_promo_graphic3.jpg" align="left" style="margin-right:5px;"/></a>
<h3 style="xborder-bottom: 1px dashed #9cc5a1; xpadding-bottom:8px; xmargin-bottom:13px;">Subscribe to Modern Materials Handling Magazine!</h3> 
Subscribe today. It's FREE!<br />
Find out what the world’s most innovative companies are doing to improve productivity in their plants and distribution centers.<br />
<a href="https://peerless.omeda.com/mmh/r-main.do" target="_blank">Start your FREE subscription today!</a>
<br clear="left" />
</div>



<br clear="all" />
<div class="articletopics">
<h3>Article Topics</h3>

<a href="/topic/tag/Association_for_Advancing_Automation">Association for Advancing Automation</a> &middot

<a href="/topic/tag/Automation">Automation</a> &middot

<a href="/topic/tag/ProMat">ProMat</a> &middot

<a href="/topic/tag/ProMat_2017">ProMat 2017</a> &middot

<a href="/topic/tag/Robotics">Robotics</a> &middot

<a href="/topic/tag/Technology">Technology</a> &middot
 &middot; <a href="/topic/tag" title="View all topics"><nobr>All Topics</nobr></a>
</div>

</div>


<div class="rightrail">


<div class="whitepaperdiv">
<div class="whitepaperheader">Latest Whitepaper</div>
<div class="rrcontentdiv">

<a href="/article/mobile_solutions_improving_supply_chain_efficiencies">

<img src="//sc247.s3.amazonaws.com/images/made/images/panasonic_wp_improving_supply_chain_efficiencies_011217cover400px_125_162.jpg" alt="" width="125" height="162" align="left" style="margin-right:10px; border: 1px solid #CCC;" />

</a>

<a href="/article/mobile_solutions_improving_supply_chain_efficiencies" class="rrtitles">Mobile Solutions: Improving Supply Chain Efficiencies</a>
<div class="pad6"></div>
<span class="rrsummary">To meet customer's ever-increasing service expectations and improve their business efficiency, companies are looking to their supply chain operations – especially material handling and warehouse operations managers. </span>
<div class="pad8"></div>
<a class="btn btn-primary" href="/article/mobile_solutions_improving_supply_chain_efficiencies" role="button">Download Today!</a>

</div>
</div>

<div class="rect">
<div style="xheight:280px; width:336px; background-color:none; margin-left:0px; margin-bottom:-4px;">

<SCRIPT LANGUAGE=JavaScript>
<!--
OAS_AD('Middle');
//-->
</SCRIPT>

</div>
<div class="pad14"></div>
</div>


<div class="magissuediv">
<div class="magissueheader">From the January 2017 Issue</div>
<div class="rrcontentdiv">

<a href="/archive/magissue/mmh_january_2017">

<img src="//sc247.s3.amazonaws.com/images/made/images/remote/http_cp.supplychain247.com/images/site/MMH1701_Cover_350px_125_167.jpg" alt="" width="125" height="167" align="left" style="margin:0 15px 10px 0; border: 1px solid #CCC;"/>

</a>

<div>
<a href="http://www.mmh.com/article/using_agvs_at_ledvance" class="rrtitles">Using AGVs at LEDVANCE</a>
</div>
<div class="pad2"></div>


The lighting manufacturer reaped savings by reducing maintenance costs and product damage, and using labor more productively. The bottom line: A two-year ROI.
 <br>

<div class="pad2"></div>



<div style="border-top: 1px dotted #ddd; margin:4px 0px 4px 0px;"></div><a href="http://www.mmh.com/article/double_up_on_labor_efficiencies" class="rrtitles">Double Up on Labor Efficiencies</a>


<div style="border-top: 1px dotted #ddd; margin:4px 0px 4px 0px;"></div><a href="http://www.mmh.com/article/7_warehouse_e_commerce_best_practices_for_2017" class="rrtitles">7 Warehouse E-commerce Best Practices for 2017</a>


<div style="border-top: 1px dotted #ddd; margin:4px 0px 4px 0px;"></div>

<a href="/archive/magissue/mmh_january_2017" class="btn btn-primary">View More From this Issue</a>
</div>
</div>

<div style="margin-bottom:10px;">
<script language="Javascript">
<!--
//Script which will clear the search field
 function doClear(theText) {
     if (theText.value == theText.defaultValue) {
         theText.value = ""
     }
 }
//-->
</script>
<script type="text/javascript" charset="utf-8">
    function emailCheck(emailStr,adviceId) {
    var emailPat = /^[_a-zA-Z0-9-]+(\.[_a-zA-Z0-9-]+)*@[a-zA-Z0-9-]+(\.[a-zA-Z0-9-]+)*\.(([0-9]{1,3})|([a-zA-Z]{2,3})|(aero|coop|info|museum|name))$/;
    var matchArray = emailStr.match(emailPat);
    var errorMsg = document.getElementById(adviceId);
    if (matchArray == null) {
      errorMsg.style.display = "block";
    return false;
    }
    return true;
    }
</script>
<style type="text/css">
.emailBox input.formButtonSub {
float:left;
display:inline; 
width: 95px; 
height: 21px; 
background: transparent url(/images/subscribe_button.gif) no-repeat; 
}
.emailBox input.formButtonSub:hover { 
background-position: -95px 0;
text-decoration:none;
}
</style>


<div class="newsletterdiv">
<div class="newsletterheader">Subscribe to Our Email Newsletter</div>

<div class="rrcontentdiv">
<span class="rrsummary" style="margin-bottom:5px;">Sign up today to receive our FREE, weekly email newsletter!</span>




<form class="form-inline" action="https://peerless.omeda.com/mmh/r-nlet.do?Products_258_Receive=1&…" name="subscribeForm" method="post" id="newsletterSubscribe" onSubmit="return emailCheck(this.email.value,&#39;error_message&#39;);">
<input type="hidden" name="redirect_thank_you" value="http://www.mmh.com/info/thank_you_for_your_newsletter_subscription">
<div class="form-group">
	<input type="text" id="email" name="Emails_GROUP1_EmailAddress" placeholder="&nbsp;Email Address" class="form-control" size="16" maxlength="50" onFocus="doClear(this)" />
</div>
	
	<button type="submit" name="submit" value="submit" class="btn btn-primary">Subscribe!</button>
    	

<div id="error_message" style="display: none; color:#666; margin-top:5px;" class="validationAdvice">*Please enter a valid email address</div>
</form>




</div>
</div>
<!-- here -->
</div>

<div class="rect">
<div style="xheight:280px; width:336px; background-color:none; margin-left:0px; margin-bottom:-4px; padding-top:0px; padding-bottom:0px;">

<SCRIPT LANGUAGE=JavaScript>
<!--
OAS_AD('Middle1');
//-->
</SCRIPT>

</div>
<div class="pad14"></div>
</div>

<div class="webcastdiv"><div class="webcastheader">Latest Webcast</div>
<div class="rrcontentdiv">

<a href="/article/2016_warehouse_dc_operations_webcast_confronting_omni_channel_complexity">

<img src="//sc247.s3.amazonaws.com/images/made/images/Warehouse_DC-EE-image_125_94.jpg" alt="" width="125" height="94" align="left" style="margin-right:10px; border: 1px solid #CCC;" />

</a>

<a href="/article/2016_warehouse_dc_operations_webcast_confronting_omni_channel_complexity" class="rrtitles">2016 Warehouse/DC Operations Webcast: Confronting omni-channel complexity</a>
<div class="pad6"></div>
<span class="rrsummary">During this webcast we’ll examine the current activities, trends, and best practices in warehouse and DC operations management and how companies plan to address complex issues associate with omni-channel fulfillment. </span>
<div class="pad8"></div>
<a class="btn btn-primary" href="/article/2016_warehouse_dc_operations_webcast_confronting_omni_channel_complexity" role="button">Register Today!</a>
</div>

</div>

<div class="rect">
<div style="width:300px; background-color:none; margin-left:0px; margin-bottom:-4px; padding-top:0px; padding-bottom:0px; text-align:left;">

<SCRIPT LANGUAGE=JavaScript>
<!--
OAS_AD('Middle2');
//-->
</SCRIPT>

</div>
<div class="pad14"></div>
</div>
</div>



</div><!--Closes col-md-12 -->
</div><!--Closes row -->
</div><!--Closes container -->
<meta itemprop="url" content="http://www.mmh.com/">
</article>



<section class="editorscontainer">

<div class="container">
<div class="row">
<div class="col-md-12 homecol12" style="margin-bottom:10px;">
<div class="homesectiontitle">EDITORS' PICKS</div>
</div>
<div class="col-md-3 col-sm-6" style="margin-bottom:15px;">
<a href="http://www.mmh.com/article/using_agvs_at_ledvance">

<div>
<img src="//sc247.s3.amazonaws.com/images/made/images/MMH1701_F_SysRpt_LEDVANCE_main_350_200_bor1_b9b3be_s_c1.jpg" class="img-responsive" width="352" height="202" alt="" />
</div>

<div class="pad8"></div>
<span class="editorpicktitle">Using AGVs at LEDVANCE</span>
</a>
<div class="pad4 hidden-md"></div><span class="homedecks">The lighting manufacturer reaped savings by reducing maintenance costs and product damage, and using...</span>
</div><div class="col-md-3 col-sm-6" style="margin-bottom:15px;">
<a href="http://www.mmh.com/article/systems_report_sustainable_distribution_at_rei">

<div>
<img src="//sc247.s3.amazonaws.com/images/made/images/MDP_20161101_043_4261Main2_350_200_bor1_b9b3be_s_c1.jpg" class="img-responsive" width="352" height="202" alt="" />
</div>

<div class="pad8"></div>
<span class="editorpicktitle">System Report: Sustainable Distribution at REI</span>
</a>
<div class="pad4 hidden-md"></div><span class="homedecks">Specialty outdoor retailer REI’s new distribution center brings together the next generation of...</span>
</div>
<br clear="all" class="visible-sm" /><div class="col-md-3 col-sm-6" style="margin-bottom:15px;">
<a href="http://www.mmh.com/article/systems_report_whirpool_puts_mobile_robots_to_work">

<div>
<img src="//sc247.s3.amazonaws.com/images/made/images/Whirlpool_083016_215_main_350_200_bor1_b9b3be_s_c1.jpg" class="img-responsive" width="352" height="202" alt="" />
</div>

<div class="pad8"></div>
<span class="editorpicktitle">System Report: Whirpool puts mobile robots to work</span>
</a>
<div class="pad4 hidden-md"></div><span class="homedecks">In Whirlpool Corp.’s Clyde, Ohio, factory, mobile robots have automated the delivery of parts to...</span>
</div><div class="col-md-3 col-sm-6" style="margin-bottom:15px;">
<a href="http://www.mmh.com/article/modern_materials_handlings_2016_casebook_collection">

<div>
<img src="//sc247.s3.amazonaws.com/images/made/images/MMH1610CB_CoverHI_main_350_200_bor1_b9b3be_s_c1.jpg" class="img-responsive" width="352" height="202" alt="" />
</div>

<div class="pad8"></div>
<span class="editorpicktitle">Modern Materials Handling&#8217;s 2017 Casebook Collection</span>
</a>
<div class="pad4 hidden-md"></div><span class="homedecks">The 2017 Casebook features more than 35 case studies that put the spotlight on successful innovation...</span>
</div>

<div class="pad20"></div>
</div>
</div>

</section>

<footer>
<div class="container">
<span class="site_name">Modern Materials Handling</span>
<div class="footercontent row">
<div class="col-md-3 col-sm-6 col-xs-12">
    <section class="column_1">
        <ul>
            <li><a href="/info/about_us">About us</a></li>
            <li><a href="https://peerless.omeda.com/mmh/r-main.do" target="_blank">Subscribe to Modern Materials Handling</a></li>
            <li><a href="/info/rss_news_feeds">Follow us on RSS and Social Media</a></li>
            <li><a href="/info/advertising">Advertise with us</a></li>
            <li><a href="/info/contact_us">Contact us</a></li>
            <li><a href="/info/privacy">Privacy policy</a></li>
            <li><a href="/info/digital_edition">Digital Edition</a></li>
        </ul>
    </section>
</div>
<div class="col-md-3 col-sm-6 col-xs-12">
    <section class="column_2">
       <h6>Download</h6>
             <a href="/article/mobile_solutions_improving_supply_chain_efficiencies">
              
                <img src="//sc247.s3.amazonaws.com/images/made/images/panasonic_wp_improving_supply_chain_efficiencies_011217cover400px_140_186_c1.jpg" alt="" width="140" height="186" class="img-responsive pull-left">
              
            </a>
            <a href="/article/mobile_solutions_improving_supply_chain_efficiencies" class="title">Mobile Solutions: Improving Supply Chain Efficiencies</a>
            <p>To meet customer's ever-increasing service expectations and improve their business efficiency, companies are looking to their&#8230;</p>
            <a href="/article/mobile_solutions_improving_supply_chain_efficiencies" class="btn btn-primary">Download Now</a>
    </section>
</div>
<div class="col-md-2 col-sm-6 col-xs-12">
    <section class="column_3">
           <h6>Webcast</h6>
           <a href="/article/2016_warehouse_dc_operations_webcast_confronting_omni_channel_complexity" class="title">2016 Warehouse/DC Operations Webcast: Confronting omni-channel complexity</a>
            <p>Thu, November 17, 2016 - 2:00 pm EST&nbsp;</p>
            <a href="/article/2016_warehouse_dc_operations_webcast_confronting_omni_channel_complexity" class="btn btn-primary">Sign up</a>
<!--
            <ul>
               
            </ul>
-->
       
    </section>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
    <section class="column_4">
        <a href="http://peerlessmedia.com/" target="_blank" class="title">Peerless Media</a>

        <ul class="mag_covers">
            <a href="http://www.logisticsmgmt.com/" target="_blank"><li class="lm_cover">&nbsp;</li></a>
            <a href="/"><li class="mmh_cover">&nbsp;</li></a>
            <a href="http://www.scmr.com/" target="_blank"><li class="sc_cover">&nbsp;</li></a>
            <a href="http://www.mhpn.com/" target="_blank"><li class="mh_cover">&nbsp;</li></a>
        </ul>

        <ul class="site_list">
            <li><a href="/">Modern Materials Handling</a></li>
            <li><a href="http://www.logisticsmgmt.com/" target="_blank">Logistics Management</a></li>
            <li><a href="http://www.scmr.com/" target="_blank">Supply Chain Management Review</a></li>
            <li><a href="http://www.mhpn.com/" target="_blank">Material Handling Product News</a></li>
	    <li><a href="http://www.supplychain247.com/"target="_blank">Supply Chain 24/7</a></li>
            <li><a href="http://www.deskeng.com/de/" target="_blank">Desktop Engineering</a></li>
            <li><a href="http://peerlessmedia.com/" target="_blank" class="title">Peerless Media</a></li>
        </ul>
    </section>
</div>

</div>
<div class="row">
    <div class="col-md-12">
        <span>&copy Copyright 2017 Peerless Media LLC, a division of EH Publishing, Inc</span>
    </div>
</div>
</div><!--Closes container -->
</footer>

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>
    <!--<script src="bootstrap/js/bootstrap.min.js"></script>-->

    <script>
$(document).ready(function(){
    
    $('.popover').hide(); //Hide unternav by default

    $('.nav_link').hover( function(e) {
        var name = $(this).attr("data-submenu-id");
        var content = $('.popover[id=' + name + ']');
        $('.popover').not(content).hide();
        $(this).css( 'background-color', '#aaa' );
        $(this).css( 'color', '#337ab7' );
        content.show();
        
        var $allLinks = $('.nav_link');
        $allLinks.hover(function() {
             $allLinks.not(this).css('background-color', 'rgb(25, 87, 128)');
        });
        
    });

    $('.popover').mouseleave(function () {
        $('.popover').hide();
        $('.nav_link').css( 'background-color', 'rgb(25, 87, 128)' );
    });
  
});
</script>



    <script>
var  stick = $(".sticky");
    ns = "nav-scrolled";
    hdr = $('.leaderboard').height();

$(window).scroll(function() {
  if( $(this).scrollTop() > hdr ) {stick.addClass(ns);} else {stick.removeClass(ns);}
});
</script>
    <script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src='http://s.dpmsrv.com/dpm_ecb7937db58ec9dea0c47db88463d85e81143032.min.js';
h.appendChild(s);
})();
</script>

</body>
</html><!-- Debug: total time - 0.0016047954559326 -->